ShellShock問題

約半年前にHeartbleedといわれるOpenSSLに関する脆弱性がありましたが、今度はbashに脆弱性が発見されたようです。

CentOSでは標準のshellがbashなのですが、さてどうしたものか…。

パッチが出るまで別のshellに切り替える? 試しにzshでも入れてみようかな。

%d人のブロガーが「いいね」をつけました。